Quiz – Spreadsheets

Questa simulazione contiene SOLO domande TEORICHE

1. Quale icona in alto a destra della schermata di Excel devi premere per chiudere il programma?

 
 
 
 

2. L’opzione Stampa fogli attivi selezionabile dalla finestra Stampa permette:

 
 
 
 

3. Che tipo di errore mi compare se scrivo la formula: ‘=A2(A2*B2) con A2’=100 e B2’=50%?

 
 
 
 

4. In un foglio di lavoro Microsoft Excel, in quale gruppo della scheda Home si trova il pulsante per applicare il Grassetto al contenuto di una cella?

 
 
 
 

5. È possibile spostare un grafico?

 
 
 
 

6. Quale affermazione, tra le seguenti, NON è corretta?

 
 
 
 

7. La funzione di ordinamento crescente può essere utilizzata:

 
 
 
 

8. Dove vengono salvati i documenti per impostazione predefinita?

 
 
 
 

9. Quale di queste risposte descrive una colonna relativa e una riga assoluta?

 
 
 
 

10. Blocco la cella

 

11. Quale di queste risposte descrive una colonna assoluta e una riga assoluta?

 
 
 
 

12. Quale delle seguenti formule contiene riferimenti relativi?

 
 
 
 

13. Quale di queste risposte descrive una colonna assoluta e una riga relativa?

 
 
 
 

14. Prima di procedere alla stampa è consigliabile:

 
 
 
 

15. In un foglio di lavoro, dopo aver inserito del testo in una cella attiva, è necessario:

 
 
 
 

16. Che cosa sono le etichette di un grafico?

 
 
 
 

17. Come viene attivata una cella?

 
 
 
 

18. Quale tipo di errore viene visualizzato quando una Formula o una Funzione contiene valori numerici non validi?

 
 
 
 

19. Il riferimento circolare è:

 
 
 
 

20. Per selezionare un grafico:

 
 
 
 

21. Se in una cella compare il messaggio di errore #NUM! significa che:

 
 
 
 

22. In un foglio di lavoro Microsoft Excel, il formato Valuta:

 
 
 
 

23. In un foglio di lavoro, a cosa serve lo strumento Trova?

 
 
 
 

24. Per modificare i margini di un foglio di lavoro è possibile:

 
 
 
 

25. Quando in una cella appaiono i simboli “#######” significa che:

 
 
 
 

26. L’impostazione dei blocchi sulle intestazioni di righe o colonne ha effetto sulla stampa?

 
 
 
 

27. Che tipo di errore mi compare se scrivo la formula: ‘=SOMMA(A2/B2) con A2’=100 e B2’=0?

 
 
 
 

28. È possibile modificare le dimensioni di un grafico?

 
 
 
 

29. Quale tipo di grafico è preferibile utilizzare per rappresentare i valori percentuali?

 
 
 
 

30. La formula: ‘=SOMMA A15:A20 è corretta?

 
 
 
 

31. È possibile formattare le celle di un foglio di lavoro in modo da visualizzare i numeri con il punto che indica le migliaia?

 
 
 
 

32. In un foglio di lavoro Microsoft Excel è possibile inserire simultaneamente più righe?

 
 
 
 

33. Quale tipo di errore viene visualizzato quando non è possibile individuare la cella che è stata indicata come argomento all’interno di una Formula o di una Funzione?

 
 
 
 

34. Se vogliamo conservare in memoria una selezione di celle per le future stampe, dovremo cliccare prima su file e poi:

 
 
 
 

35. Possono essere formattate in modo da visualizzare un formato specifico di data, un simbolo di valuta, i numeri come percentuali

 
 
 

36. Quando si apre un nuovo foglio di lavoro Microsoft Excel, quale cella risulta, in genere, attiva?

 
 
 
 

Question 1 of 36

Ricomincia Quiz